当前位置:主页 > 急救指南 > 同花顺OBV寻村儿细目的公式

 发表日期
2019-09-10

同花顺OBV寻村儿细目的公式

来源:原创  编辑:locoy  

同花顺OBV寻村儿细目的公式

  同花顺OBV寻村儿细目的公式N:=24;

  均价:=(2*C+(C+H+L+O)/4+O)/4;

  R:=(2*L+3*均价)/5;R1:=(2*H+3*均价)/5;

  A:=SUMBARS(V,CAPITAL);

  OBV:SUM(IF(CLOSE>(R+R1)/2,VOL,IF(CLOSE<(R+R1)/2,-

  VOL,0)),0)/1000000,colorwhite;

  M3:=EMA(OBV,3);

  M5:=EMA(OBV,5);

  M8:=EMA(OBV,8);

  M13:=EMA(OBV,13);

  M21:=EMA(OBV,21);

  M34:=EMA(OBV,34);

  M55:=EMA(OBV,55);

  M89:=EMA(OBV,89);

  M144:=EMA(OBV,144);

  M233:=EMA(OBV,233);

  

  同花顺OBV寻村儿细目的公式

  生命线:EMA((M3+M5+M8+M13+M21+M34+M55)/7,

  (3+5+8+13+21+34+55)/7),colorred,LINETHICK;

  操干线:EMA(生命线+(EMA(OBV,2)-生命线),14),coloryellow;

  STICKLINE(生命线

  线,10,0),COLOR00bb00;

  STICKLINE(生命线>=REF(生命线,1),REF(生命线,1),生命

  线,10,0),colorred;

  天:=REF(HHV(OBV,N),1),colorgreen,LINEDOT;

  地:REF(LLV(OBV,N),1),COLORAAAA00,LINEDOT;

  人:REF(HHV(OBV,n*2/3),1),COLOR7F00FF,LINEDOT;

  同花顺OBV寻村儿细目的公式 花样翻新时间:2019-3-18 9:24

上一篇:叁年内打造壹批高新产业龙头,上海哪些上市公   下一篇:没有了