当前位置:主页 > 健康新闻 > 同花顺操干线上穿赚主力目的公式

 发表日期
2019-09-12

同花顺操干线上穿赚主力目的公式

来源:原创  编辑:locoy  

同花顺操干线上穿赚主力目的公式

  1.操干线上穿主力线,操干线上穿散户线,主力上穿散户线均是买进入时间。

  2.操干线下穿主力线,主力顶天,散户触地,邑是卖出产点。

  VAR1:=LLV(LOW,13);

  VAR2:=HHV(HIGH,13);

  VAR3:=SMA((CLOSE-VAR1)/(VAR2-VAR1)*100,5,1);

  VAR4:=SMA((VAR2-CLOSE)/(VAR2-VAR1)*100,5,1);

  DRAWBAND(VAR3,RGB(155,50,50),50,RGB(0,100,50));

  主力:VAR3,colorred,LINETHICK2;

  散户:VAR4,colorgreen;

  VAR5:=SMA(MAX(CLOSE-REF(CLOSE,1),0),5,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),5,1)*100;

  操干:EMA(VAR5,3),coloryellow,LINETHICK3;

  STICKLINE(C,90,90,1,0),COLOR3C3CFF;

  STICKLINE(C,50,50,1,0),coloryellow;

  STICKLINE(C,10,10,1,0),colorcyan;

  DRAWTEXT_FIX(1,0.01,0.82,0,’《操干线上穿赚主力》目的 系特殊公用强大势股目的。–‘),colorred;

  目的效实展即兴

  同花顺操干线上穿赚主力目的公式

上一篇:同花顺股票止损单peg目的详松,peg目的剖析   下一篇:没有了